Small fix for Homebrew install suggestion


#1

On the site, it currently says you can install the EasyRPG player using Homebrew with this command: brew install homebrew/games/easyrpg-player

However, this will result in an error message as homebrew/games has been removed. Homebrew very unhelpfully doesn’t say what you should do instead, which is simply to type brew install easyrpg-player - I recommend that the install page be updated to reflect this change.


#2

Thank you, will do this in a bit.


#3